Opozorilo pri nadgradnji Storžiča

Objavil , dne 15.6.2017 v Obvestila, Storžič

Opozorilo pri nadgradnji Storžiča

Pred nadgradnjo programov Storžič na verzijo , je OBVEZNO potrebno nadgraditi verzijo Firebirda na 2.5, sicer programi ne bodo delovali. Pri novih namestitvah programov in večjih nadgradnjah sistemov v zadnjem letu smo verzijo običajno že sami zamenjali, lahko pa da je pri vas nameščena še starejšo verzijo 2.0! Kako preverite, kaj imate nameščeno, si lahko preberete tukaj: Navodila – nadgradnja FB SQL 2.5.

Če ste v dvomu, nas pred nadgradnjo pokličite!